Do you support PHP 5 ?

Article Details
URL: https://support.quadrahosting.com/index.php?_m=knowledgebase&_a=viewarticle&kbarticleid=94
Article ID: 94
Created On: 19 Nov 2004 06:00 AM

Answer Quadra Hosting supports PHP5 as well as PHP4 on its Unix and Windows servers. The default PHP version on our Unix hosting service is now PHP5 for all the domains in your account, whereas on our Windows hosting, you can choose between the two versions for each domain independently.