Support Center » Knowledgebase » Pre-Sales Questions » Do you support PHP 5 ?

Do you support PHP 5 ?



Quadra Hosting supports PHP5 as well as PHP4 on its Unix and Windows servers. The default PHP version on our Unix hosting service is now PHP5 for all the domains in your account, whereas on our Windows hosting, you can choose between the two versions for each domain independently.


Article Details
Article ID: 94
Created On: 19 Nov 2004 06:00 AM
 Back
 Login [Lost Password] 
Email:
Password:
Remember Me:
Please note that the login and password to the support area is NOT the same as your hosting control panel login and password
 
 Search
 Article Options
Home | Register | Submit a Ticket | Knowledgebase | Downloads | Control Panel User's Guide | Server Status
Language: